IE 42

Sterowniki kotłowe
andy46
Posty: 261
Rejestracja: 10 cze 2017, o 18:13

Re: IE 42

Post autor: andy46 »

Mogę Ci dać uprawnienia???
verb
Posty: 639
Rejestracja: 21 maja 2017, o 20:27

Re: IE 42

Post autor: verb »

Możesz, ale nie wiem czy Ci to dobrze ustawię. Mogę próbować.
andy46
Posty: 261
Rejestracja: 10 cze 2017, o 18:13

Re: IE 42

Post autor: andy46 »

Login verb
verb
Posty: 639
Rejestracja: 21 maja 2017, o 20:27

Re: IE 42

Post autor: verb »

Tak. Już chyba mam.
andy46
Posty: 261
Rejestracja: 10 cze 2017, o 18:13

Re: IE 42

Post autor: andy46 »

Z góry dziękuję za pomoc
verb
Posty: 639
Rejestracja: 21 maja 2017, o 20:27

Re: IE 42

Post autor: verb »

Myślę, że będzie to dobrze gadać, obniżona działa itd. Trzeba to ino doszlifować krzywą i powinno grać.
Napisz jak obecnie z komfortem.
Obecnie krzywa wygląda mniej więcej tak:
krzywa.jpg
nie wiem czemu wstawili 3pkt, gdy zwykle wystarczają 2.
andy46
Posty: 261
Rejestracja: 10 cze 2017, o 18:13

Re: IE 42

Post autor: andy46 »

Na razie jest dobrze (z komfortem)
Nie mam pojęcia skąd wytrzasnołeś ten wykres😯dla mnie on nic nie mówi czarna magia 😩
andy46
Posty: 261
Rejestracja: 10 cze 2017, o 18:13

Re: IE 42

Post autor: andy46 »

Tak wygląda na piecu
Załączniki
IMG_20191030_124454.jpg
andy46
Posty: 261
Rejestracja: 10 cze 2017, o 18:13

Re: IE 42

Post autor: andy46 »

I tak
Załączniki
IMG_20191030_124505.jpg
verb
Posty: 639
Rejestracja: 21 maja 2017, o 20:27

Re: IE 42

Post autor: verb »

Bieda na tym palniku :/ Dalej varmo ujeżdżasz ?
andy46
Posty: 261
Rejestracja: 10 cze 2017, o 18:13

Re: IE 42

Post autor: andy46 »

Varmo dale ciągnie dopiero wystartował po podtrzymaniu
verb
Posty: 639
Rejestracja: 21 maja 2017, o 20:27

Re: IE 42

Post autor: verb »

Aha, to może niepotrzebnie mu dołożyłem trochę paliwa. Zobacz późnij i daj znać.
andy46
Posty: 261
Rejestracja: 10 cze 2017, o 18:13

Re: IE 42

Post autor: andy46 »

Jakoś nie mogę trafić jak się pali bez ognia wygląda tak
Załączniki
IMG_20191030_193830.jpg
verb
Posty: 639
Rejestracja: 21 maja 2017, o 20:27

Re: IE 42

Post autor: verb »

Się nic nie zmieniło hehe. Zostawię to na razie jak jest.
verb
Posty: 639
Rejestracja: 21 maja 2017, o 20:27

Re: IE 42

Post autor: verb »

Coś to jednak nie gada ? Temp za zaworem za niska, i w domu też chłodniej niż powinno być :/
andy46
Posty: 261
Rejestracja: 10 cze 2017, o 18:13

Re: IE 42

Post autor: andy46 »

W nocy większy Mróz 😁😁
Teraz tak
Załączniki
IMG_20191031_123348.jpg
andy46
Posty: 261
Rejestracja: 10 cze 2017, o 18:13

Re: IE 42

Post autor: andy46 »

I tak
Załączniki
IMG_20191031_123356.jpg
verb
Posty: 639
Rejestracja: 21 maja 2017, o 20:27

Re: IE 42

Post autor: verb »

Na palniku lekka poprawa, ale wg mnie dalej jest za biednie.
A zawór panie kolego... niestety nie działa jak należy.
andy46
Posty: 261
Rejestracja: 10 cze 2017, o 18:13

Re: IE 42

Post autor: andy46 »

To znaczy że co do wymian czy sprubowac skalibrowac
Skalibrowalem i zobaczymy😩😩
verb
Posty: 639
Rejestracja: 21 maja 2017, o 20:27

Re: IE 42

Post autor: verb »

Nie, ster nie robi co należy, nie zauważyłem zmiany temp zadanej dla zaworu.
andy46
Posty: 261
Rejestracja: 10 cze 2017, o 18:13

Re: IE 42

Post autor: andy46 »

Acha rozumiem czyli nic się nie da zrobić ☹️
Mam ręcznie otworzyć zawór i ustawić pięć jakby go nie było
verb
Posty: 639
Rejestracja: 21 maja 2017, o 20:27

Re: IE 42

Post autor: verb »

Ano nie wiem, zawór cały czas chodzi jakby w obniżonej. Ustawiałeś go ręcznie czy zostawiłeś jak było ?
Dałem mu jeszcze ciut mocy na górę, to tam ew zaglądnij w wolnym czasie.
andy46
Posty: 261
Rejestracja: 10 cze 2017, o 18:13

Re: IE 42

Post autor: andy46 »

Na razie zostawiłem jak było podniosłem trochę temperaturę za xaworem
andy46
Posty: 261
Rejestracja: 10 cze 2017, o 18:13

Re: IE 42

Post autor: andy46 »

Teraz jest tak
Załączniki
IMG_20191101_151628.jpg
verb
Posty: 639
Rejestracja: 21 maja 2017, o 20:27

Re: IE 42

Post autor: verb »

Nic już tam nie będę grzebał. Tak że... ster nadal wybrakowany, nie wiem co tam producent planuje, ale na razie to nie to.
ODPOWIEDZ